Blog

Atualização de Segurança para o WordPress (3.3.1)

04 Jan 2012 • Leitura 5 min


Ryan Boren anunicou ontem (03/01) no Blog Oficial do WordPress o lançamento da versão 3.3.1 da plataforma, que visa resolver alguns BUGs que haviam sido relatados pelos usuários. São, ao todo, 15 casos que foram reportados e já resolvidos neste novo update.
O mais importante problema corrigido foi a vulnerabilidade de Cross-Site Scripting (também conhecido como XSS) que afetava a versão 3.3 desde o seu lançamento oficial.
Maiores detalhes sobre os itens corrigidos podem ser vistos no link abaixo:

http://core.trac.wordpress.org/query?status=closed&resolution=fixed&milestone=3.3.1&group=resolution&order=priority

Atualize o seu WordPress já e não corra riscos!

Posts
Relacionados

16 Set 2021 Leitura 6 min

Atualize o Google Chrome para sua maior segurança! Novas falhas, incluindo duas de dia zero, foram encontradas

voltar para o blog

#CONNECTEDHDBR

Receba nossas
novidades

Deixe seu e-mail para receber nossa newsletter
de novidades, descontos e lançamentos.


Siga nossas
Redes Sociais

Estamos
esperando seu
contato

4007 2085

Capitais e Regiões Metropolitanas

0800 000 2085

Demais Regiões

(+1) 407.756.1126

Ligue-nos Internacionalmente

Vendas / Suporte Financeiro

Segunda / Sexta • 8h - 18h

Suporte

24h por dia


PRODUTOS
Servidores DedicadosServer CloudColocationOutros Produtos
© 2021 HostDime Brasil. All rights reserved.
Contrato
Política de Privacidade
Cookies